width=

Anuncio

Colapsar

SPONSOR2

Ver más
Ver menos

Problemas con el mando no funciona

Colapsar
X
Colapsar
Usuarios viendo el tema actualmente
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Ayuda Problemas con el mando no funciona

    Hola,como sabéis compre dos decos uno para mi y otro para un amigo,los hice los dos en mi casa y tonto de mi que solo utilice un mando para hacerlos,todo fue ok y le di el deco a mi amigo le dije que solo era enchufar y a funcionar,ayer me llama y me dice que el mando no funciona,lo primero le dije le has puesto pilas enchufa bien al deco por si acaso y todo esto correcto,le digo mándame una foto del mando y veo que tiene el botón de arriba el del centro enchufado es decir luciendo,le pregunto has tocado algo del mando y dice que no,bueno hoy me lo ha traído y le he cambiado las pilas y he intentado con el botón de arriba de la izquierda sacarlo del modo tv pero no va,existe alguna forma o combinación de teclas para dejarlo como de fabrica o realmente no funciona y tengo que hablar con el chino a ver si me lo descambia,espero que me podáis ayudar,gracias y un saludo.
    MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO



  • #2
    Y dejándolo pulsado unos segundos...?Has probado?

    Comentario


    • #3
      Originalmente publicado por sat1 Ver Mensaje
      Y dejándolo pulsado unos segundos...?Has probado?
      Hola,gracias por responder,lo he dejado pulsado unos segundos los tres botones de arriba y nada es como si no saliese del modo tv,alguna otra idea,gracias y un saludo.
      MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


      Comentario


      • Lost
        Lost comentó
        Editar un comentario
        Pues como casi siempre suele ser alguna tontería, pues allá vá otra: ¿No será que el botón roza demasiado en la carcasa y no se recupera a su posición normal?
        Saludos
        TOTAL 1 

    • #4
      Échale un vistazo a este video, es para configurar y manejar el volumen de la Tv con el mismo mando, si responde a la prueba, puede ser que no este configurado correctamente y tenga algún error grave.

      Programar control freesar V8 Golden / Super en español


      Un saludo
      TOTAL 1 

      Comentario


      • #5

        Hola,os respondo a los dos, Lost he comprobado lo del botón por si roza alguno de los tres de arriba y no roza,esto ya me paso con otro mando mio de una tv,y creptry yo no quiero configurar el mando para lo del volumen el problema es que ni entra en menú ni puedo cambiar de canal o sea nada,lo que pienso es que el mando esta estropeado,lo unico que hace es cuando toco menú o cambio de canal parpadea en rojo el botón del centro de arriba y no hace nada,por lo que me huelo va estar jodido el mando,ya que este deco con el mando de mi deco si funciona,gracias y un saludo.
        Editado por última vez por Lost; https://foro4g.com/member/1254-lost en 16/04/19, 13:52:54.
        MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


        TOTAL 1 

        Comentario


        • trekkier
          trekkier comentó
          Editar un comentario
          Y si pruebas a devolverlo? Si has seguido las instrucciones, tendrás una copia de seguridad del firm de origen. Reseteas a fabrica, pones firm de origen, se lo devuelves al vendedor y santas pascuas.
          A partir de ahí, ya decides si quieres volver a probar suerte con un V9 o con una experiencia ya te vale.
          Porque el que sale malo....
          TOTAL 1 

        • Lost
          Lost comentó
          Editar un comentario
          Efectivamente tiene pinta de estar cascado. Pienso que lo normal sería que al quitar las pilas y volverlas a poner el mando interrumpierá el proceso, vamos que "se reseteara".
          Saludos.
          TOTAL 2 

      • #6
        Y no es que quiera desprestigiar (mas de lo que está) a este deco. Pero el que sale mal....
        Yo con el mío estoy contento. Funciona, o sea que bien. Pero he visto de todo. A mi cuñado le ha salido como el culo y no había forma de que no tuviera cortes, a veces micro y a veces grandes. Y al final le convencí por devolver y pillar uno mas viejo pero meterle clines y oye... que ni recuerda el finde que me dió con el V9.
        Como he dicho más veces es una chapu de deco. Si te va, ni lo toques. Que es como una cañeria mal montada. Si la tocas lo mismo parte y tienes una avería del copón. Y si no te va, aprovecha la garantía (o no, tú sabrás) y a otra opción.
        TOTAL 1 

        Comentario


        • #7
          Hola,gracias por las respuestas,como ya he intentado todo y no funciona,le he escrito al chino a ver que solución me da,ya os contare lo que me responde,un saludo.
          MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


          TOTAL 1 

          Comentario


          • #8
            Hola,pues me ha respondido el chino,primero me dice que me reembolsa 5$,le digo que me mande un mando nuevo y me contesta con 5 lineas nuevas,vamos que no se entera,ya le he vuelto a decir que lo que no funciona es el mando,a ver que me responde,saludos.
            MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


            Comentario


          • #9
            Hola,pues el chino sigue haciéndose el loco,le voy abrir una disputa a ver que pasa,de todas formas ya he comprado otro mando ya que si no mi colega no puede ver el deco,5,50€ me ha costado,por lo que respecta al deco esta semana santa ha funcionado bien algún corte esporádico de 1 ó 2 segundos pero nada importante,saludos.
            MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


            TOTAL 1 

            Comentario


            • #10
              Hola,sigo informando,después de dos días sin noticias del chino le he abierto una disputa,ya veremos ahora si contesta o no,os seguiré informando,un saludo.
              MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


              TOTAL 1 

              Comentario


            • #11
              Hola,bueno ultimo capitulo,me contesto el chino que retirase la disputa y llegábamos a un acuerdo,le dije que primero era el acuerdo y luego quitaba la disputa,el acuerdo era la devolución de 7€ que me había costado el otro mando,ayer ya los tenia en mi cuenta así que hoy lo hemos dejado zanjado el asunto,el otro mando me llego el viernes y funciona bien.un saludo.
              MIS DECOS:V+ UNO 4K SE - V+ ZERO - QVIART COMBO - GIGABLUE 800 HD SE - QVIART UNIC - GTMEDIA V9 SUPER - DREAMBOX 500 PLUS - ACEMAX KIII PRO


              Comentario

              Trabajando...
              X
              Tuvalu