width=

Anuncio

Colapsar

SPONSOR2

Ver más
Ver menos

Cortes, cortes y más cortes.

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • petkomes
    comenzado un tema Info Cortes, cortes y más cortes.

    Cortes, cortes y más cortes.

    Mensaje que mandó a freesat sin contestación x si alguien sabe algo.

    Buenas a todos, como creo que es común en este aparato seguimos teniendo los dichosos cortes y canal encriptado. El aparato desde noviembre hasta hace 2 semanas fue una maravilla con una cccam normales.
    Hasta que por algún motivo, unos dicen ataques internos en el propio aparato y otros con las cccam ( este lo omito ) o hasta mil versiones, pero los problemas creo que es general.

    Las cosas que he hecho, por si alguien le ha funcionado otra:

    1- Versiones desde la 262 hasta la ultima 341, he pasado por todas y me hacen los cortes y canal encriptado.
    2- Varias CCCAM distintas ( desactivando IKS si es necesario , y solo poniendo 1 a 1 las cccam )
    3- Cambiado DNS por las de google, por si acaso tuviese algo que ver , quitando la opcion DHCP y dejándola estática.
    4- El procedimiento clasico de (Actualizar Firmware/Reset Fabrica/importar canales... ) la pantalla azul.
    5- Buscar canales desde el propio aparto sin hacer yo la lista personalizada.
    ...

    En definitiva, que he realizado mil cosas para mejorar dichos cortes pero no consigo nada....

  • petkomes
    respondió
    Yo os sigo diciendo que cambiéis a New.... Y fuera problemas.

    Ni me lucro con esto y me da igual si son CC.. o New... Pero con estas últimas funcionan sin problemas.

    El único fallo que aparece con el tiempo ( el firm que tengo es el 341, pero creo que da igual el que tengas ) es que se calienta un poco y se pixela un poco los texto ( la parte inferior ) que se soluciona apagando el aparato cada semana o 15 días unos minutos.

    Dejar un comentario:


  • Sylvester Scamphone
    respondió
    Originalmente publicado por marujon Ver Mensaje
    . Yo con C apenas cortes osea que haceroslo mirar

    Lo han dicho ya decenas de personas en este y otros foros, da igual que se tengan unas cam de maravilla y el mejor firm posible ( yo lo tengo así en mi caso y el aparato hace que lo tengo - de 1 mes ) y después de echar sudor y muchas horas con el aparato no sacas nada en claro: cuando le sale de ahí empieza por hacer el cojo, lo he testado con 3 lines que son la crema ( las tenga puestas y ahora puedo dar testigo de que en un iris del año de la picor van perfectas ) pues en el V9 pueden durar días sin un solo corte pero cuando quiere cojear y amargar lo hace bien y no se trata ni de servidores ni de firm ( aunque son bastante cutres siempre hay 1 que se adapta mejor que otro ) , se congela, cambio a otra line y tmb, cambio a la tercera tmb, internet off + linea caída cuando manda el corte ( dura milésimas o apenas segundos ) pero jode el canal en cuestión y si cambias te funcionan los otros canales pero siendo una lotería y un enigma el cuando se parará y congelara.


    Como han dicho por ahí no me extrañaría y para nada descartaría que mandaran algún tipo de cifrado a la red o conectaran el aparato a alguna web rara, esto se da de forma habitual pero no general, es totalmente imposible ni alineándose las estrellas que en 3 lines diferentes de 3 sv diferentes que valen media cartera y van que ni pestañean casi nunca microcortes, cuando se cuelguen lo hagan todas a la vez y estén con congelaciones frecuentes durante X tiempo, y luego todo vuelva a la normalidad, dicho problema se soluciona ''o no'' metiendo y apagando otra line o quitando el internet del aparato y volviéndolo a poner, no es nada normal que haga estás tonterías, te pasa de ir bien 3 días a dar por las narices 2 tardes y así sucesivamente, yo he probado la ultima versión y me va incluso peor que la 310 ( que ya es decir ) no cantes victoria tan pronto créeme ( y no es por desanimar pero es la realidad y hay mucho testigo de ello... )

    Dejar un comentario:


  • Lost
    respondió
    Originalmente publicado por jonyfiera Ver Mensaje
    K firm es el ultimo compi? El 319 supongo no?
    Compañero, es la V344 la tienes en AMIGOS DEL FORO

    Saludos

    Dejar un comentario:


  • jonyfiera
    respondió
    K firm es el ultimo compi? El 319 supongo no?
    Editado por última vez por Lost; https://foro4g.com/member/1254-lost en 28/07/19, 20:32:21.

    Dejar un comentario:


  • marujon
    respondió
    una linea N no te la dan asi por las buenas, lo normal es C . Si os va mal es normalmente por mala calidad C . Yo he testeado y ni un solo corte. Con firm de Mayo, no publicado, venia original con mi deco comprado hace muy poco. Yo os recomiendo instalar el ultimo firm por si acaso, el de Julio. Yo no sufro ningun tipo de cuelgue como he leido por ahí en canales Hd. Es un deco con firm muy depurable pero en cuanto a lineas C va bastante bien. Lo de las LIneas N puede ser pero ya os digo que no dan una N asi de primeras, por lo que estoy viendo. Yo con C apenas cortes osea que haceroslo mirar.. Conexion internet o algo externo, y ante todo meted el ultimo firm. Si puedo colgaré el firm de Mayo no publicado oficialmente haciendo dump del firm del deco. Sigue sin funcionar epg ni info canal, pero la verdad me importa poco. En cuanto a IPTV no parece ir mal, y ahi ya tambien depende mucho del server que useis. Yo importé de prueba una lista privada y funciona bastante bien. Eso si si hay separadores de canales (TIPO DIBUJOS, PELICULAS, DEPORTES ) si le dais a ok por error y lo seleccionais, se cuelga deco y toca apagar y encender de interruptor.

    Venga saludos

    Dejar un comentario:


  • petkomes
    respondió
    Yo sigo con las New*** y otro compañero que se pillo el mismo también y funcionando sin problemas. Entiendo que las Newcamd usara el mismo protocolo que CCC*** pero mas estables por el poco uso de la gente, esa es mi teoria pero no quiere decir que sea la correcta.

    Por ahora funcionando ya veremos mas adelante.

    Un saludo.
    Editado por última vez por Lost; https://foro4g.com/member/1254-lost en 18/07/19, 08:47:02.

    Dejar un comentario:


  • Lost
    comentó la respuesta de
    Pruebas tienes en el foro de mi postura con respecto a este equipo, se pueden contar con los dedos de las dos manos (en esta ocasión) los problemas que he tenido con el en cuanto a imagen y lo tengo aproximadamente año y pico. Lo que siempre me ha indignado es al nefasto funcionamiento del firmware en general (epg, etc etc) En fin es lo que hay. Ahora lo tengo para pruebas o, como está semana, para prestarlo a algún colega. Por cierto, con la V341 aunque mi número de serie no está en la lista.
    Saludos
    Editado por última vez por Lost; https://foro4g.com/member/1254-lost en 17/07/19, 22:26:44.

  • Sylvester Scamphone
    respondió
    Lost, el problema es que la mayoría siempre estamos con problemas y los pocos que encuentran solución dicen 50 cosas ( que si ventilador, que si poner dns público, que si newcam, que si flores malas etc... ) a mi me da la grata impresión y la sensación de que ( otras cosas regular pero créeme si te digo que soy bastante bueno intuyendo ) cuando se corta... es como que en media milésima se envía una especie de ''cifrado'' o ''fallo'' por así decirlo al internet, y se congela, entonces que pasa? que ese ''fallo'' aguanta mejor con algunos firm y lo suyo es encontrar cuál de ellas se adapta mejor a tu V9 ( a la vez jodido porque todos son afines + o - según su serial de fábrica )


    A su misma vez cuando eso pasa ( tengo el ordenador al lado casi siempre con un montón de páginas abiertas ) veo que el internet va perfectamente pero que sin embargo se ha congelado linea, entonces quito Lan y vuelvo a poner y ¡magia! funciona, otra: siempre lo tengo puesto con 2 cc, una off y la otra on, cuando bloquea apago en la que estoy y enchufo la otra, funciona tmb haciendo un poco el ''gitano'' cambiando un par de canales y volviendo al anterior, otra: el mero hecho de que se tenga que apagar el deco por narices no afecta el internet, siempre está enviando datos, entonces es absurdo y frustrante encontrar respuestas si todo lo tienes bien: Lan siempre funcional, buenas medicinas y el mejor firm posible ( insisto después de muchas horas testando ) cambiar a Ip pública lo mismo, no sirve de nada, la congelación sigue ahí, cada día pruebo de testar un par de horas y raro es el día que no hay congelación, y cuando hay estrenos o deporte en directo la inestabilidad crece a pasos gigantes...


    Los firms tmb dan mucho que sospechar porque parece que ''los ataques'' o lo que sea lo que manda la congelación aveces con el mejor firm posible acorde al serial del decodificador parece que ''los aguanta'' hasta que viene uno muy fuerte y se va al garete, estoy harto de discutir con el tipo preguntándole si las llaves son buenas viendo reseñas buenísimas en su web osea que eso se descarta, lástima de no tener otro trasto donde comprobar estas mismas llaves, a la vez me he hartado de leer a gente con un par o tres de decos diciendo que las mismas medicinas en éste no le van... al final uno se hace la cabeza un gallinero y acaba culpando a ''el ataque'' o la compañía por descarte y lógica, como dicen por aquí 1 vez gt media, nunca más, además de que mi economía no esta para nada.

    Dejar un comentario:


  • Lost
    comentó la respuesta de
    Gracias por tus comentarios. No te guies por los modelos, el que sea V9 no quiere decir que sea más moderno. Estoy por decirte que este modelo es más bien de la época del V7 (opinión mía). Como se lee de todo, hoy he leído que otro usuario ha solucionado los cortes con un ventilador, pero me imagino que como de costumbre va a ser algo casual.
    Saludos
    Editado por última vez por Lost; https://foro4g.com/member/1254-lost en 17/07/19, 20:46:48.

  • Sylvester Scamphone
    respondió
    Originalmente publicado por Antoniofranco87 Ver Mensaje
    Tras comprar vitaminas made un china por segunda vez, me he dado cuenta de una cosa.....se corta por calentamiento, lo he puesto sobre dos barras para que ventile más y ha dejado de cortarse en 4 horas de uso....

    No creo, yo tengo este aparato hace casi 2 semanas y me ocurría el problemón de la mayoría ( congelación + encriptado en canal y reset necesario, pero cambias de canal y seguía funcionando hasta no saber cuando se volvería a cortar ), después de leer y releer y probar la gran mayoría de las versiones con unas buenas flores en eventos importantes de deporte en directo ( que es cuando está más propenso el aparato a cortarse )

    Llegué a la conclusión de que o son ataques a la compañía o que los firm son una basura... no he tenido decos anteriores de esta marca pero que un trasto con unas flores de 30€ de lo mejorcito nacional y la posible mejor Rev ( en mi caso 262 ) que de problemas después de estar 2 días funcionales a tope el aparato sin un corte ( incluso mejor que ser abonado de estable ) y luego de un día para otro esté flaqueando con microcortes en eventos en directos, cuando al anterior en mismo evento directo estuvo 6 horas como si nada rompe las esquemas y la ilusión de pensar que ya te irá a bien ( hasta nueva alarma )


    El deco lo he puesto a sacar humo la de horas y no se colgó, y ahora me va bien con misma lista y rev ( buenas cc + 262 ) pero en eventos en directo es mucho más proclive a dar por el saco, por ahora voy sin cortes, pero es una tontería y jode que aveces vaya bien y cuando le de por dar por el saco de, y no es problema de las llaves, solo que es un tostón adivinar cuál es la fórmula para cada 1 de los V9 porque en todos es diferente, y jode un montón leer y ver la garantía que dan de las llaves si luego cada 2x3 van a estar tocando las narices y con problemas

    Por si os sirve de ayuda, a mi la 262 me soluciona el congelamiento la mayoría de ocasiones y se convierte en microcortes muy de vez en cuando ( excepto en directos deporivos que son más proclives a cortarse ) y me de la impresión de que muchas veces quiere cortarse y se corta audio milésimas para incluso evitar el microcorte... por el resto bien ( y aún así marea la perdiz ) voy por cable internet a medio metro el receptor 10mb y todo el resto de versiones me dan problemas con la misma cc, la 310 directamente se me corta en 5 minutos y todo el resto congelaciones...


    Nose como irán los demás freesat pero desde luego ya me da muy poca confianza animarme a comprar versiones anteriores si la más actual ya va así... y es muchísima gente la que esta con congelaciones y pocos hallan solución ( o temporal )

    Dejar un comentario:


  • petkomes
    respondió
    Jajajajajajajaajaj, lo de estampar lo hemos tenido en mente mas de uno, jajaajja.

    11 de Julio y sigue funcionando sin cortes...

    Dejar un comentario:


  • j4m4
    respondió
    Hola a todos, después de leer este post me animé con una Newcamd y solo puedo deciros que lleva una semana funcionando de maravilla, algun microcorte ocasional pero nada mas, ni congelaciones, ni ninguna de las cosas raras a las que nos tenia acostumbrado, por otro lado me da la sensación de que incluso se calienta mucho menos. Yo uso la V341. Espero que pueda serviros de utilidad. Gracias a aquellos que informaron antes sobre esto, yo solo corroboro que de verdad hay un cambio mas que notable.
    Se me han quitado las ganas de estampar el deco contra la pared. ( de momento.... )

    Dejar un comentario:


  • manuel.na82
    respondió
    Versión 341... y dónde está esa?

    Dejar un comentario:


  • ixianic
    respondió
    Originalmente publicado por petkomes Ver Mensaje
    Newcamd y versión 341. Probado en dos equipos y 5 días funcionando sin cortes.
    Me alegro que haya resultado, yo sigo muy contento con la newcamd.

    Dejar un comentario:

Temas Similares

Colapsar

Trabajando...
X
Tuvalu