width=

Anuncio

Colapsar

SPONSOR2

Ver más
Ver menos

Ayuda decodificador bloqueado

Colapsar
Este tema está cerrado
X
X
Colapsar
Usuarios viendo el tema actualmente
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Solucionado Ayuda decodificador bloqueado

    Hola compañeros, a ver si alguien le a pasado este extraño caso tengo un serio problema con dos decodificadores GT Media v 8 Nova orange
    e medicado unos cuantos decos de todas marcas, pero últimamente me paso el mismo problema con los dos últimos, los actualizo con el ultimo firmware y cuando instalo la lista de canales cuando se reinicia el deco se queda en el canal 1 y ya no obedece al mando a distancia lo tengo que apagar en el botón trasero del deco y vuelve a a quedar en el canal 1 y no obedece a ninguna tecla del mando a distancia, no se que hacer
    a ver si agun compañero sabe que le puede pasar.

  • #2
    buenos días, a mi lo que me pasaba con este deco es que después de probar varias listas iptv me salía en los canales que estaba bloqueado , y no podía ver ningun canal,
    me dijeron que lo restaurara a nivel de fabrica instalando cualquier firmware:
    Porque no pruebas a hacer una instalación limpia.



    Coges un firmware y le pones de nombre flash



    Procedimiento a seguir:

    1. Sin tocar la extensión .bin, lo metemos en la raíz de un pendrive y lo conectamos al usb del receptor.

    2. Apagamos el receptor de la corriente.

    3. Lo conectamos de nuevo a la corriente y seguidamente pulsamos repetidas veces la tecla MENÚ del mando a distancia



    4. Nos saldrá un mensaje en la pantalla que dice "Usb upgrade, no apagar" y ya podemos de dejar de pulsar el botón MENÚ del mando.



    5. la recuperación y el receptor se reiniciara solo.

    pd: ya nos contaras, un saludo


    Comentario


    • #3
      Hola compañeros gracias vuestro interés, ya e conseguido desbloquear ambos decodificadores, el problemas e que con los dos últimos firmware, se me bloquearon y los renombrada los archivos flash.bin y no habia manera de volver a recuperar se quedaban en LO96 en el displey
      y los e recuperado con el firmware 20/11/2018 .
      Mi conclusión es que los dos últimos firmware tienen problemas te bloquean el deco
      Esa es mi conclusión
      un saludo a todos y muchas gracias.
      TOTAL 4 

      Comentario


      • Lost
        Lost comentó
        Editar un comentario
        Pues con vuestro permiso, doy por solucionado el problema y cierro el tema.

    • #4
      Me alegro lo hayas arreglado volviendo a otro firm anterior, siempre es bueno comentar por si a alguien le pasa, saludos.
      TOTAL 1 

      Comentario

      Trabajando...
      X
      Tuvalu